Is there anyway to switch off the bubble text that pops up with the pointer in Amibroker?

0 votes
asked Jul 11 in AmiBroker by Van

1 Answer

0 votes
answered Jul 11 by anonymous
Tools->Preferences, "Miscellaneous" tab, UNCHECK "Price data tooltips"
...